Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 30.03.2017, 13:59 #1
Новичок
 
Регистрация: 15.07.2010
Сообщений: 714
Отправить сообщение для Таня Пашко с помощью ICQ
Таня Пашко Таня Пашко вне форума
Новичок
 
Регистрация: 15.07.2010
Сообщений: 714
Отправить сообщение для Таня Пашко с помощью ICQ
По умолчанию

Подскажите, может у кого было такое, вот как дня 3 горит индикатор абс, соответственно абс отключается и колеса блокируются, вчера погонял по лужам и все прошло, так проехал 15 км и опять загорелось сегодня, после того как заглушишь машину и заново завести какое-то время не горит и опять загорается спустя какое-то время и не гаснит пока не заглушишь, а сегодня ещё и стояночный тормоз загорелся вместе с абс, тормозуха на максимуме, преды целые . А так тормоза работают как обычно, если в пол не тормозить, сканером elm ошибку не видет. Предположения и догадки куда копать?
Таня Пашко вне форума   Ответить с цитированиемОтветить с цитированием

Старый 04.05.2017, 14:08 #2
Новичок
 
Регистрация: 28.10.2010
Сообщений: 723
Отправить сообщение для Ильдар с помощью ICQ
Ильдар Ильдар вне форума
Новичок
 
Регистрация: 28.10.2010
Сообщений: 723
Отправить сообщение для Ильдар с помощью ICQ
По умолчанию

возможно датчик на каком то колесе моросит
Ильдар вне форума   Ответить с цитированиемОтветить с цитированием
Старый 05.05.2017, 03:08 #3
Аватар для Денис Матвеев
Новичок
 
Регистрация: 11.10.2010
Сообщений: 766
Денис Матвеев Денис Матвеев вне форума
Новичок
Аватар для Денис Матвеев
 
Регистрация: 11.10.2010
Сообщений: 766
По умолчанию

Было так в морозы. Постояла на солнце и погасла абс и тормоз.
Денис Матвеев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.06.2017, 22:44 #4
Аватар для Businka28
Новичок
 
Регистрация: 18.05.2010
Адрес: Иланский
Сообщений: 743
Businka28 Businka28 вне форума
Новичок
Аватар для Businka28
 
Регистрация: 18.05.2010
Адрес: Иланский
Сообщений: 743
По умолчанию

Смотри провода двтчики, в ходовку не лазил?
Businka28 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.12.2017, 06:00 #5
Новичок
 
Регистрация: 01.04.2010
Сообщений: 758
Ильнур Рахимов Ильнур Рахимов вне форума
Новичок
 
Регистрация: 01.04.2010
Сообщений: 758
По умолчанию

не лазил) подвеска работает без нареканий, есть предположение что датчики засорились или замёрзли после снегопада и мороза
Ильнур Рахимов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 12.01.2018, 18:15 #6
Аватар для Vitttal
Новичок
 
Регистрация: 09.06.2010
Сообщений: 725
Vitttal Vitttal вне форума
Новичок
Аватар для Vitttal
 
Регистрация: 09.06.2010
Сообщений: 725
По умолчанию

у меня тоже так прошло вчера, а сегодня опять загорелось по пути
Vitttal вне форума   Ответить с цитированиемОтветить с цитированием
Старый 07.02.2018, 23:08 #7
Аватар для fable543
Новичок
 
Регистрация: 15.11.2010
Адрес: Балабаново
Сообщений: 706
Отправить сообщение для fable543 с помощью ICQ
fable543 fable543 вне форума
Новичок
Аватар для fable543
 
Регистрация: 15.11.2010
Адрес: Балабаново
Сообщений: 706
Отправить сообщение для fable543 с помощью ICQ
По умолчанию

а вот как понять какой) все 4 менять что ли?)
fable543 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.02.2018, 05:23 #8
Аватар для Анна Хрипкова
Новичок
 
Регистрация: 06.10.2010
Сообщений: 787
Отправить сообщение для Анна Хрипкова с помощью ICQ
Анна Хрипкова Анна Хрипкова вне форума
Новичок
Аватар для Анна Хрипкова
 
Регистрация: 06.10.2010
Сообщений: 787
Отправить сообщение для Анна Хрипкова с помощью ICQ
По умолчанию

Антон, обрати внимание что спидометор не работает когда горят эти индикаторы)
Анна Хрипкова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.02.2018, 07:45 #9
Аватар для Екатерина Тимакова
Новичок
 
Регистрация: 19.09.2010
Сообщений: 701
Екатерина Тимакова Екатерина Тимакова вне форума
Новичок
Аватар для Екатерина Тимакова
 
Регистрация: 19.09.2010
Сообщений: 701
По умолчанию

для начала визуально осмотреть... может там где то провод поврежден... и погуглить на тему "самостоятельная диагностика неисправностей абс"
Екатерина Тимакова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.03.2018, 22:06 #10
Аватар для Натали Михайлова
Новичок
 
Регистрация: 07.12.2010
Сообщений: 764
Натали Михайлова Натали Михайлова вне форума
Новичок
Аватар для Натали Михайлова
 
Регистрация: 07.12.2010
Сообщений: 764
По умолчанию

ну при индикаторе абс работает, а вот когда 2 сразу было один раз и на месте
Натали Михайлова вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребят может у кого было такое, перестала работать сигнализация аллигатор, не Dmseller Электрооборудование 2 31.01.2019 15:48
подскажите может у кого было такое, что едешь на 5 передачи или 4 и как будто hard_gm Трансмиссия 3 24.01.2019 06:31
У кого-нибудь было такое, что заводишь машину эур горит и не работает, A.Hagen Общий технический раздел 1 20.01.2019 10:31
Может у кого было такое не занимаются стоп сигналы, лягушку HostingSponsor Гарантийное и сервисное обслуживание 5 02.01.2019 18:51
может у кого-нибудь было такое, вообщем на холостых оборотах где- то 850 Альфия Сафиуллина Двигатель и его системы 13 29.10.2018 03:28



Текущее время: 07:59. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019